Forums

Forums › Problems and Bug Reports

TopicRepliesCreatedLast reply
Computation Errors after updating BOINC & VirtualBox 2 15 weeks 2 days ago 15 weeks 2 days ago
Strange FGRPSSE runtimes 5 19 weeks 3 days ago 15 weeks 5 days ago
Waiting for memory. 10 3 years 7 weeks ago 15 weeks 5 days ago
Many forums are unreachable. 1 16 weeks 21 hours ago 16 weeks 16 hours ago
housekeeping, delete project files not needed 7 16 weeks 6 days ago 16 weeks 2 days ago
Crashes Windows 10 x64 4 19 weeks 4 days ago 16 weeks 5 days ago
Several computation errors 6 17 weeks 3 days ago 16 weeks 5 days ago
Terms of Service - displays as HTML in setup 2 17 weeks 2 days ago 17 weeks 1 day ago
Wrong URL Error Statement 1 17 weeks 3 days ago 17 weeks 2 days ago
"ac_rtld error: shdr->sh_size & 3 ELF error: invalid section index" on Linux OpenGL Mesa 6 18 weeks 1 day ago 18 weeks 4 hours ago
Failing downloads. 7 18 weeks 3 days ago 18 weeks 5 hours ago
Einstein@Home | Giving up on download of lXXX: permanent HTTP error 5 18 weeks 2 days ago 18 weeks 15 hours ago
Completed too late to Validate ?!?!?! 1 18 weeks 1 day ago 18 weeks 1 day ago
Password Problem / email no longer exists 1 19 weeks 3 days ago 19 weeks 3 days ago
Problems fetching tasks for AMD/ATI GPU 1 19 weeks 5 days ago 19 weeks 5 days ago
Einstein@home project not displayed in BOINCstats 5 25 weeks 4 days ago 20 weeks 4 days ago
Website connectivity 1 20 weeks 5 days ago 20 weeks 5 days ago
Forum avatar not shown 2 21 weeks 1 day ago 21 weeks 1 day ago
Einstein not downloading new tasks 2 21 weeks 3 days ago 21 weeks 2 days ago
nVidia GPU errors on Gravitational Wave search O2 8 22 weeks 4 hours ago 21 weeks 2 days ago
Support 32 bit ARM but not 64 bit? 1 21 weeks 4 days ago 21 weeks 4 days ago
[solved] "ac_rtld error: shdr->sh_size & 3" error on Cape Verde Radeon GPU card 4 26 weeks 22 hours ago 21 weeks 5 days ago
2 sbc's not getting work 4 22 weeks 1 day ago 22 weeks 1 day ago
new version of Ubuntu Mate (19.10). Old problem of loading to GPU (I think) 2 42 weeks 5 days ago 22 weeks 3 days ago
CL_BUILD_PROGRAM_FAILURE on 02MDF (GW-opencl-ati) 26 26 weeks 3 days ago 23 weeks 2 days ago