Forums

Forums › Problems and Bug Reports

TopicRepliesCreatedLast reply
v1.39 BRP5-opencl-ati: Error while computing 0 8 years 7 weeks ago n/a
Gravitational Wave S6 Directed Search (CasA) failed to download app 0 8 years 11 weeks ago n/a
error while compute/ client error 0 8 years 11 weeks ago n/a
Can someone help with this error? 0 8 years 23 weeks ago n/a
download error 0 8 years 32 weeks ago n/a
My WU's CPU's are still not running 0 8 years 40 weeks ago n/a
ATI card tasks failed 0 8 years 50 weeks ago n/a
Crashing flashplayer when screensaver kicks on... 0 9 years 6 hours ago n/a
No graphics displayed when using xorg-server-1.12.99.902 (1.13.0 RC 2) 0 9 years 13 weeks ago n/a
amd driver crash 0 9 years 13 weeks ago n/a
hsgamma produces firewall alert accessing WINS server? 0 9 years 15 weeks ago n/a
FGRP1 work generator einstein-wug Not Running 0 9 years 16 weeks ago n/a
Computation error too often! 0 9 years 16 weeks ago n/a
no update of work 0 9 years 17 weeks ago n/a
Error in french preferences 0 9 years 18 weeks ago n/a
Testing an Intel Mac OpenCL (AMD/ATI) app on Albert 0 9 years 18 weeks ago n/a
download 0 9 years 18 weeks ago n/a
Downloads failing to initialize 0 9 years 22 weeks ago n/a
Disk space and resend lost results 0 9 years 25 weeks ago n/a
Daily Quota 1/cpu 0 9 years 28 weeks ago n/a
No task downloads 0 9 years 31 weeks ago n/a
Missing output files 0 9 years 34 weeks ago n/a
shitman 0 9 years 36 weeks ago n/a
Cuda WU got stuck twice 0 9 years 45 weeks ago n/a
Manager not connecting to localhost 0 9 years 48 weeks ago n/a